PAKE VPN? Ras Lemah.... Setting mikrotik bypass semua BLOKIR



Halo bro akhir akhir ini pemerintah lagi sensitif membatasi pengguna medsos demi menghindari HOAX HOAX... untuk itu saya akan membagikan jutsu dari orchimaru pembuka SEGEL BLOKIR PEMERINTAH... jutsu ini sangat terlarang jadi gunakan dengan BIJAK

silahakan langsung copas di console mikrotik anda:

/ip dns set server=8.8.8.8,208.67.220.220,8.8.4.4,208.67.222.222\
allow-remote-request=yes cache-size=2048
/ip firewall nat add action=dst-nat chain=dstnat comment=”DNS Premium United States”\
dst-port=53 protocol=udp to-addresses=208.67.220.220 to-port=443
/ip firewall nat add action=dst-nat chain=dstnat dst-port=53 protocol=udp\
to-addresses=208.67.222.222 to-port=443
/ip firewall nat add action=dst-nat chain=dstnat comment=”DNS_Singapore” dst-port=53 protocol=udp random=50\ to-addresses=103.31.225.117 to-ports=443
/ip firewall nat add action=dst-nat chain=dstnat dst-port=53 protocol=udp random=50\
to-addresses=103.11.143.205 to-ports=443
/ip firewall filter add chain=input protocol=udp src-port=53 action=accept\
comment=”BYPASS_INTERNET_POSITIF

sekian dan terima kasih... jangan lupa share artikel ini jika bermanfaat

Posting Komentar

0 Komentar